ווטסאפ - לינוקס, BSD, קוד פתוח ותוכנה חופשית בעברית. Whatsup - Linux, BSD, open source and free software in Hebrew

 
 
  כניסת חברים · רישום · שכחתי סיסמה  
tux the penguin
תגובה לנושא
צפיה בנושא הבא Printable version התחבר כדי לבדוק הודעות פרטיות צפיה בנושא הקודם
עדן99אורח · ·
 

הודעה פורסם: 19/05/2004 - 00:15
נושא ההודעה: יש לי בעיה עם הלילו..

יש לי מנדריק 9.1 עם סביבת עבודה של KDE 3.1...
כאשר אני נמצא בלינוקס..אני הולך לבוט-לודר שלי..שהוא לילו..
יש מסך יפה כזה עם מממשק נוח..ואני עושה שם שוינדוס יהיה הדיפלוט..
כלומר אם אני לא יגע בכלום..אז הוינדוס יעלה לי אחרי כמה שניות..
אני גם מכוון שבמקום 10 שניות..יהיה לי זמן של 30 שניות..
אני מכוון הכל טוב ויפה.הולך לקובץ /etc/lilo.conf רואה שהכל השתנה שם כמו שרציתי..
ובאמת הכל השתנה בקובץ..והכל הולך כשורה ..
לבסוך אני מריץ בקונסול את הפקודה:

/sbin/lilo

רושם לי כמה דברים..
אני מפעיל מחדש את המחשב לראות אם ההגדרות השתנו.
וכלום!! כאילו לא נגעתי בכלל בהגדרות..שום דבר לא משתנה..
הזמן אוטו זמן...הדיפלוט שהוא הלינוקס לא השתנה לוינדוס..
מה לעשות רבותי? אני כבר מיואש?
תודה מראש לעוזרים החביבים Very Happy
 
   
תגובה  עם ציטוט חזרה למעלה
חזרה לתוכן הדיון
פיל-קטןלא בפורום כעת ת.הצטרפות: 02/05/2004 · הודעות: 1088 ·
 

הודעה פורסם: 19/05/2004 - 01:04
נושא ההודעה: Re: יש לי בעיה עם הלילו..

עדן99 :

לבסוך אני מריץ בקונסול את הפקודה:

/sbin/lilo

רושם לי כמה דברים..


מה?

סביר להניח שיש ב"כמה דברים" לפחות רמז לפתרון הבעיה.
 
 צפיה בפרופיל המשתמש שלח הודעה פרטית  
תגובה  עם ציטוט חזרה למעלה
חזרה לתוכן הדיון
הצגת הודעות מלפני:     
מעבר אל:  
כל הזמנים הם GMT + 2 שעות
תגובה לנושא
צפיה בנושא הבא Printable version התחבר כדי לבדוק הודעות פרטיות צפיה בנושא הקודם
PNphpBB2 © 2003-2004 

תוכן הדיון

  1. אורח [עדן99]
  2. פיל-קטן

Google Ads